兼容 NVDA2019.3(含NVDA2021.1)的插件更新状态列表

  NVDA2019.3 和 NVDA2021.1 是牵扯插件兼容性更改的版本,这表明用户升级 NVDA 的同时也需要升级相应的插件。

  前者是因为 Python2 至 Python3 的过度,后者主要是 NVDA 本身的 API 更改,对于一年发布四个稳定版的 NVDA 来说,用户在某种程度上可能要适应这种更新频率以及插件兼容性更改的常态化。
点此查看 NVDA2021.1 更新简报
  以下是本站更新过的兼容 NVDA2019.3(含 NVDA2021.1)的插件更新状态列表,点击相应传送链接可打开该插件的介绍及下载页。


标签: none

添加新评论